• 💪 Demuestra tus super conocimientos de Excel 
    Ayúdanos a contestar estos temas sin respuesta

Registro

¿Todavía no tienes cuenta? Regístrate gratis ahora

Ingresar

¿Ya estás registrado? Ingresa desde aquí

uso de funciones

Sistena64

New member
En este archivo utilizo varias funciones, como son sumaproducto, direccion, indice, coincidir, para generar estadisticas automaticamente, espero les sea de utilidad
 

Adjuntos

ftapia2500

New member
Por favor

me ayudan con esta formula

=SI(Y(A2="NO";B2>0);B2*50%/B2;SI(Y(A2="SI";D2=0);B2/C2;SI(Y(B2="NO";B2>0)))


gracias

Fernando
 
Arriba