Bienvenido a la mayor comunidad de usuarios EXCEL

Regístrate ahora y podrás: / 💪 Hacer preguntas a los expertos / ⬇️ Descargar ejemplos y plantillas / 🏅 Acceder a contenidos premium

Regístrate gratis

función y fórmula

LEONELENRIQUE

New member
Gracias, [email protected] torquemada. no di la información exacta, pero ya lo solucioné de esta forma. En cada una de las líneas puse el valor correspondiente y listo. =+SI(SUMA(V2:Z2)=185;"BINGO LÍNEA";"").
Ahora bien, [email protected] del foro. tengo los archivos de audio con los números del 1 al 90, pero no sé qué comandos utilizar para que se canten dichos números en el Bingo. Asimismo, quiero que los números salgan automáticamente y no dándole un click al botón para que salgan dichos números. Les agradecería mucho que me ayudaran con estos temas. Muchísimas gracias de antemano
 

Temas similares

Arriba