Bienvenido a la mayor comunidad de usuarios EXCEL

Regístrate gratis ahora para ver contenidos y descargas sin restricciones!

Regístrate gratis

Buscar o Extraer datos con dos criterios

Redu Mak

Active member
Registrado
9 Jun 2023
Mensajes
113
Hola Expertos,
Una vez más les pido ayuda, ya que después de muchos intentos no pude encontrar la fórmula necesaria para este problema:

Necesito una formula que me permite buscar por mas...
Para poder visualizar el resto de este tema y sus adjuntos:
. Si nunca te has registrado puedes registrarte gratis aquí
. Si ya te has registrado debes
iniciar sesión aquí
 

Adjuntos

    Sin permisos de acceso
Ahora las celdas que seleccione entre las columnas C:H se calcularán mediante las fórmulas.

=SOMA(CONT.SES('Lexmark IVR CSAT Daily report'!$Q:$Q;I7;'Lexmark IVR CSAT Daily...
Para poder visualizar el resto de este tema y sus adjuntos:
. Si nunca te has registrado puedes registrarte gratis aquí
. Si ya te has registrado debes
iniciar sesión aquí
 

Adjuntos

    Sin permisos de acceso
Está bien, estoy tratando de ayudar, pero realmente no entiendo el problema que estás reportando.
Si pudieras indicar el cálculo en la hoja de cálculo, sería mucho más fácil.
 
¿Estás duplicando este tema?


Las normas del Foro no lo permiten...
 
¿Estás duplicando este tema?


Las normas del Foro no lo...
Para poder visualizar el resto de este tema y sus adjuntos:
. Si nunca te has registrado puedes registrarte gratis aquí
. Si ya te has registrado debes
iniciar sesión aquí
 
Volver
Arriba