ENCONTRAR UN VALOR ASOCIADO

Solo consultas sobre Funciones y Fórmulas Excel.
Reglas del Foro
1. Antes de hacer tu pregunta intenta con el buscador de este foro (muchas preguntas ya fueron respondidas antes!)
2. Si haces una nueva pregunta, es muy recomendable que adjuntes el ejemplo Excel para poder comprenderla mejor!
3. Realiza tu pregunta de forma clara, explicando bien cada paso de lo que haces y tendrás más probabilidad de respuesta!
Responder
blowhacker
Miembro Nuevo
Miembro Nuevo
Mensajes: 1
Registrado: 15 Ago 2019 06:06

ENCONTRAR UN VALOR ASOCIADO

Mensaje por blowhacker » 15 Ago 2019 06:21

Buenos dias:

En dos columnas tengo distintos datos

columna A: del 1 al 70
columna B: 2000, 1200, 600, 450,.....

O sea, que a cada valor de la columna A le corresponde un valor de la columna B

En una celda aparte (por ejemplo, D3) el usuario tiene que poner un valor del 1 al 70 (que corresponde con la columna A)

Querria saber la formula que hay que poner en la celda E3 para que en función de lo que ponga el usuario en la celda D3 (del 1 al 70), lo busque en la columna A y ponga en esa celda el valor que le corresponde de la columna B.

Gracias



Avatar de Usuario
Antoni
Miembro Frecuente
Miembro Frecuente
Mensajes: 6144
Registrado: 22 Dic 2009 04:58
Ubicación: GALICIA (ESPAÑA)

Re: ENCONTRAR UN VALOR ASOCIADO

Mensaje por Antoni » 15 Ago 2019 06:31

=BUSCARV($D$3;$A:$B;2)



Avatar de Usuario
Cacho R
Miembro Frecuente
Miembro Frecuente
Mensajes: 11238
Registrado: 23 Jun 2011 17:15
Ubicación: Buenos Aires
Contactar:

Re: ENCONTRAR UN VALOR ASOCIADO

Mensaje por Cacho R » 15 Ago 2019 10:14

Antoni escribió:
15 Ago 2019 06:31
=BUSCARV($D$3;$A:$B;2)
Esta ayuda parece la adecuada... pero no alcanza a verse bien: ¿Cabría la posibilidad de hacer más grande la letra?...
:roll: :P



Avatar de Usuario
silvia quispe
Miembro Frecuente
Miembro Frecuente
Mensajes: 6694
Registrado: 13 Jul 2010 16:35
Ubicación: Lima-Perú

Re: ENCONTRAR UN VALOR ASOCIADO

Mensaje por silvia quispe » 15 Ago 2019 11:09

:lol: :lol: :lol: :lol:



Avatar de Usuario
Antoni
Miembro Frecuente
Miembro Frecuente
Mensajes: 6144
Registrado: 22 Dic 2009 04:58
Ubicación: GALICIA (ESPAÑA)

Re: ENCONTRAR UN VALOR ASOCIADO

Mensaje por Antoni » 15 Ago 2019 11:56

:mrgreen: :mrgreen: :mrgreen: :P



Responder