SUMAR.SI.CONJUNTO

Solo consultas sobre Funciones y Fórmulas Excel.
Reglas del Foro 1. Antes de hacer tu pregunta intenta con el buscador de este foro (muchas preguntas ya fueron respondidas antes!)
2. Si haces una nueva pregunta, es muy recomendable que adjuntes el ejemplo Excel para poder comprenderla mejor!
3. Realiza tu pregunta de forma clara, explicando bien cada paso de lo que haces y tendrás más probabilidad de respuesta!

SUMAR.SI.CONJUNTO

Notapor FULLGAS51 » 11 Ene 2018 16:12

Hola tengo un problema con la formula sumar.si.conjunto, manejo dos archivos de excel uno llamado crucero ene 18 el otro control de litros, mi formula la pongo en crucero para que jale información de control de litros, lo hace bien el problema es que el archivo control de litros debe estar abierto, si no esta abierto me sale error de valor, que puedo hacer para que no tenga que abrir control de litros esta es mi formula.

=SUMAR.SI.CONJUNTO('C:\Users\Admin\Dropbox\ADMINISTRATIVO (1)\[CONTROL DE LITROS ENERO.xlsm]RESUMEN'!$F$3:$F$999,'C:\Users\Admin\Dropbox\ADMINISTRATIVO (1)\[CONTROL DE LITROS ENERO.xlsm]RESUMEN'!$B$3:$B$999,A3)+SUMAR.SI.CONJUNTO('C:\Users\Admin\Dropbox\ADMINISTRATIVO (1)\[CONTROL DE LITROS ENERO.xlsm]RESUMEN'!$G$3:$G$999,'C:\Users\Admin\Dropbox\ADMINISTRATIVO (1)\[CONTROL DE LITROS ENERO.xlsm]RESUMEN'!$B$3:$B$999,A3)+SUMAR.SI.CONJUNTO('C:\Users\Admin\Dropbox\ADMINISTRATIVO (1)\[CONTROL DE LITROS ENERO.xlsm]RESUMEN'!$H$3:$H$999,'C:\Users\Admin\Dropbox\ADMINISTRATIVO (1)\[CONTROL DE LITROS ENERO.xlsm]RESUMEN'!$B$3:$B$999,A3)
FULLGAS51
Miembro Nuevo
Miembro Nuevo
 
Mensajes: 1
Registrado: 11 Ene 2018 15:59

Re: SUMAR.SI.CONJUNTO

Notapor Gabriel Raigosa » 13 Ene 2018 15:08

Avatar de Usuario
Gabriel Raigosa
Miembro Frecuente
Miembro Frecuente
 
Mensajes: 881
Registrado: 23 Feb 2005 11:36
Ubicación: Medellin - Colombia


Volver a Funciones y Fórmulas

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados