BuscarV copiar celda no contigua

Solo consultas sobre Funciones y Fórmulas Excel.
Reglas del Foro 1. Antes de hacer tu pregunta intenta con el buscador de este foro (muchas preguntas ya fueron respondidas antes!)
2. Si haces una nueva pregunta, es muy recomendable que adjuntes el ejemplo Excel para poder comprenderla mejor!
3. Realiza tu pregunta de forma clara, explicando bien cada paso de lo que haces y tendrás más probabilidad de respuesta!

BuscarV copiar celda no contigua

Notapor Noelia04 » 05 Ene 2018 18:36

Buenas noches,
Por favor, necesito que me ayudeis con un tema, tengo la siguiente fórmula aplicada a una tabla de excel, pero lo que realmente quiero es que copie el contenido de una celda que no se encuentra contigua a la columna C, sino en la número 5,¿cómo podría hacerlo?
=BUSCARV("*"&F3&"*";$C$3:$C$5;2;FALSO)
Ya que si pongo
=BUSCARV("*"&F3&"*";$C$3:$C$5;5;FALSO) me da error, querría una manera que me sirviese tanto para la columna 5, como para cualquier otra, es decir para que dependiendo del documento, ya pueda yo aplicarla de manera habitual.

Gracias, un saludo
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Noelia04
Miembro Nuevo
Miembro Nuevo
 
Mensajes: 3
Registrado: 04 Ene 2018 13:02

Re: BuscarV copiar celda no contigua

Notapor Dantte666 » 05 Ene 2018 20:14

Imagen

Francamente no he comprendido realmente cual es tu proposito, te sugeriria replantear tu pregunta.
Avatar de Usuario
Dantte666
Miembro Frecuente
Miembro Frecuente
 
Mensajes: 348
Registrado: 31 May 2010 04:33

Re: BuscarV copiar celda no contigua

Notapor silvia quispe » 06 Ene 2018 13:17

Hola Noelia (y Dante)

Adjunto una opción..

saludos
Silvia
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Avatar de Usuario
silvia quispe
Miembro Frecuente
Miembro Frecuente
 
Mensajes: 6101
Registrado: 13 Jul 2010 16:35
Ubicación: Lima-Perú


Volver a Funciones y Fórmulas

¿Quién está conectado?

Usuarios navegando por este Foro: baconomas y 5 invitados