uso de funciones

Aporta funciones y cálculos Excel de interés para la comunidad.
Reglas del Foro
Este foro no es para hacer preguntas!
Este foro solo es para que aportes algo de interés para la comunidad.
(para preguntas vuelve al índice y busca los foros de "Tus Preguntas a la Comunidad")
Responder
Sistena64
Miembro Nuevo
Miembro Nuevo
Mensajes: 2
Registrado: 07 Nov 2014 15:50

uso de funciones

Mensaje por Sistena64 » 10 Nov 2014 14:43

En este archivo utilizo varias funciones, como son sumaproducto, direccion, indice, coincidir, para generar estadisticas automaticamente, espero les sea de utilidad
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



ftapia2500
Miembro Nuevo
Miembro Nuevo
Mensajes: 2
Registrado: 02 Dic 2014 16:55

función SI e Y

Mensaje por ftapia2500 » 02 Dic 2014 17:14

Por favor

me ayudan con esta formula

=SI(Y(A2="NO";B2>0);B2*50%/B2;SI(Y(A2="SI";D2=0);B2/C2;SI(Y(B2="NO";B2>0)))


gracias

Fernando



Responder