Función SI

Solo consultas sobre Funciones y Fórmulas Excel.
Reglas del Foro 1. Antes de hacer tu pregunta intenta con el buscador de este foro (muchas preguntas ya fueron respondidas antes!)
2. Si haces una nueva pregunta, es muy recomendable que adjuntes el ejemplo Excel para poder comprenderla mejor!
3. Realiza tu pregunta de forma clara, explicando bien cada paso de lo que haces y tendrás más probabilidad de respuesta!

Función SI

Notapor SethC » 13 Oct 2017 04:48

Intento hacer una gráfica de barras con formato condicional, pero me sale el mensaje "Ha indicado demasiados argumentos para esta función". La he ingresado de esta manera =SI(C33<=16,C33>=11,C33,N/D()) . Adjunto captura

Imagen
SethC
Miembro Nuevo
Miembro Nuevo
 
Mensajes: 2
Registrado: 13 Oct 2017 04:35

Re: Función SI

Notapor silvia quispe » 13 Oct 2017 12:24

hola Seth

Esto te puede servir:
Código: Seleccionar todo
 =SI(Y(C33>=11,C33<=16),C33,"N/D")


** mi separador de argumentos es la coma, si el tuyo es otro, corriges.

saludos,
Silvia
Avatar de Usuario
silvia quispe
Miembro Frecuente
Miembro Frecuente
 
Mensajes: 5702
Registrado: 13 Jul 2010 16:35
Ubicación: Lima-Perú

Re: Función SI

Notapor SethC » 14 Oct 2017 01:51

Muchas gracias, estoy experimentando y francamente he olvidado muchas cosas básicas sobre la sintaxis y funciones. Fue bastante útil tu ayuda.
SethC
Miembro Nuevo
Miembro Nuevo
 
Mensajes: 2
Registrado: 13 Oct 2017 04:35

Re: Función SI

Notapor silvia quispe » 14 Oct 2017 11:26

:wink:
gracias por contestar y hasta la próxima!

saludos,
Silvia
Avatar de Usuario
silvia quispe
Miembro Frecuente
Miembro Frecuente
 
Mensajes: 5702
Registrado: 13 Jul 2010 16:35
Ubicación: Lima-Perú


Volver a Funciones y Fórmulas

¿Quién está conectado?

Usuarios navegando por este Foro: johnmpl, Pedro.Ruiz, silvia quispe y 1 invitado